Tiburcc Forum  

Vai Indietro   Tiburcc Forum > Sistemi Operativi, Programmi e Giochi > Microsoft Windows

Rispondi
 
Strumenti Discussione Modalità Visualizzazione
Vecchio 29-04-2015, 14:46   #1
Eagle
Pulcinocc.it
 
Data Registrazione: Aug 2006
Messaggi: 97
Thanks: 1
Thanked 0 Times in 0 Posts
Problema Outlook

Ciao a tutti, ho windows 7 e per la posta uso Outlook.
Ho anche un Note 3 ripristinato recentemente (dopo i rallentamenti dovuti all'upgrade a Lollipop).
Prima non riuscivo ad inviare le email dallo smartphone, potevo solo riceverle. (Uso la posta di Tiscali, con servizio Fastweb fibra, e l'applicazione standard per le email).
Dopo aver riconfigurato il client di posta su Lollipop riesco finalmente anche ad inviare dallo smartphone, ma quando apro outlook sul pc mi chiede di inserire nome utente e password.
Non capisco perchè, i dati di configurazione sono identici sullo smartphone e in outlook.
Qualcuno ha idee?
Grazie.
Ciao.
__________________
Windows 7 64 bit - THERMALTAKE Armor Plus VH6000BWS
Ali - Corsair HX 1000W
ASUS Rampage Extreme 2 - CORE i7 920
3x2 GB Corsair Dominator
Sapphire 4870 X2 2GB
HD - OCZ Agility Series 80 GB + Barracuda SATA2 1TB + Barracuda SATA 200 GB + Barracuda IDE 500 GB
Eagle non è collegato   Rispondi Citando
Vecchio 08-05-2015, 17:51   #2
Eagle
Pulcinocc.it
 
Data Registrazione: Aug 2006
Messaggi: 97
Thanks: 1
Thanked 0 Times in 0 Posts
Nessuna idea?
__________________
Windows 7 64 bit - THERMALTAKE Armor Plus VH6000BWS
Ali - Corsair HX 1000W
ASUS Rampage Extreme 2 - CORE i7 920
3x2 GB Corsair Dominator
Sapphire 4870 X2 2GB
HD - OCZ Agility Series 80 GB + Barracuda SATA2 1TB + Barracuda SATA 200 GB + Barracuda IDE 500 GB
Eagle non è collegato   Rispondi Citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 visitatori)
 
Strumenti Discussione
Modalità Visualizzazione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Attivo
Smilies è Attivo
[IMG] il codice è Attivo
Il codice HTML è Disattivato

Vai al Forum


Tutti gli Orari sono GMT +2. Attualmente sono le 09:18.


Powered by vBulletin Versione 3.8.1
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.